
<!DOCTYPE html>
 <html lang="en">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta name='MSSmartTagsPreventParsing' content='true' />
<meta name="google-site-verification" content="h3RSZax6F2yw8xYQIMBvnrDRjbB3KGIx4uV_fEL41vM" />
<title>Free whiteboard video maker with 5 new styles!</title>
<meta name="keywords" content="" />
<meta name="title" content="Free whiteboard video maker with 5 styles!" />
<meta name="description" content='Make a whiteboard video using 5 different styles: Whiteboard, Stitchboard, Glassboard, Notepad and Blackboard. Use vertical videos for mobile optimization!' />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property='og:site_name' content='Animaker'/>
<meta property='og:title' content="Free whiteboard video maker with 5 styles!"/>
<meta property="og:type" content="Animation" />
<meta property='og:image' content="https://speed.animaker.com/assets/images/whiteboard/whiteboard-og-image.jpg"/>
<meta property='og:image:url' content="https://speed.animaker.com/assets/images/whiteboard/whiteboard-og-image.jpg"/>
<meta property='og:image:width' content='140' />
<meta property='og:image:height' content='140' />
<meta property='og:image:type' content='image/png' />
<meta property='og:description' content="Make a whiteboard video using 5 different styles: Whiteboard, Stitchboard, Glassboard, Notepad and Blackboard. Use vertical videos for mobile optimization!" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@theanimaker">
<meta name="twitter:title" content="Free whiteboard video maker with 5 styles!">
<meta name="twitter:description" content="Make a whiteboard video using 5 different styles: Whiteboard, Stitchboard, Glassboard, Notepad and Blackboard. Use vertical videos for mobile optimization!">
<meta name="twitter:image" content="https://speed.animaker.com/assets/images/whiteboard/whiteboard-og-image.jpg">
<link rel="publisher" href="https://plus.google.com/+Animaker"/>
<meta name="p:domain_verify" content="a2341da4202b781231e7a09853ce2c20"/>
<link rel="shortcut icon" type="image/png" href="https://speed.animaker.com/asset/images/favicon.png"/>
<link rel="stylesheet" type="text/css" href="https://www.animaker.com/assets/css/fonts.css">
<link href="https://speed.animaker.com/asset/css/bootstrap-v1.min.css" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://speed.animaker.com/asset/css/home-v13.css">
<link href="https://www.animaker.com/assets/css/bootstrap-datetimepicker.min.css" rel="stylesheet">
<link rel="canonical" href="https://www.animaker.com/whiteboard" />
<link rel="alternate" hreflang="en" href="https://www.animaker.com/whiteboard"/>
<link rel="alternate" hreflang="x-default" href="https://www.animaker.com/whiteboard"/>
<script src="https://speed.animaker.com/asset/js/jquery-1.11.0-v2.min.js"></script>
<script type="text/javascript" src="https://speed.animaker.com/asset/js/bootstrap-v2.min.js"></script>
<script type="text/javascript" src="https://speed.animaker.com/asset/js/sprintf-v4.min.js"></script>
<script type="text/javascript" src="https://speed.animaker.com/asset/js/lang-switch-v4.min.js"></script>
<script type="text/javascript" src="https://speed.animaker.com/asset/js/home-v4.min.js"></script>
<script>
(function(i,s,o,g,r,a,m)
{
i["GoogleAnalyticsObject"]=r;
i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})
(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-46163621-1', 'animaker.com');
ga('send', 'pageview');
</script>
</head>
<body >
<header class="header">
<div class="container">
<div class="row">
<div class="col-sm-12">
<div class="logo">
<a href="https://www.animaker.com/"><img src="https://speed.animaker.com/asset/images/animaker-new-logo.png" /></a>
</div>
<div class="menus">
<span class="mobile-language-holder" style="height: 40px;width: 40px;float: right;margin-top: 15px;background: url(https://speed.animaker.com/assets/images/lang-icon.png) 0 10px no-repeat;background-size: 23px;">
<div class="mob-language-dropdown">
<a href="https://www.animaker.com/">English</a>
<a href="https://www.animaker.es/">Español</a>
<a href="https://www.animaker.co/">Português</a>
<a href="https://www.animaker.de/">Deutsch</a>
<a href="https://www.animaker.fr/">Français</a>
<a href="https://www.animaker.kr/">한국어</a>
</div>
</span>
<span class="mobile-menu-icon">
<span class="menu-bar-icon" style="margin-top: 25px;"></span>
<span class="menu-bar-icon"></span>
<span class="menu-bar-icon"></span>
</span>
<ul class="main-menu">
<!--If not logged in-->
<li><a href="https://www.animaker.com/pricing">Pricing</a></li>
<li><a href="https://www.animaker.com/login">Login</a></li>
<li class="anim_button"><a href="https://www.animaker.com/register">SignUp</a></li>
<!--Language icon-->
<li class="language-globe center-all">
<span>
<div class="language-dropdown">
<a href="https://www.animaker.com/">English</a>
<a href="https://www.animaker.es/">Español</a>
<a href="https://www.animaker.co/">Português</a>
<a href="https://www.animaker.de/">Deutsch</a>
<a href="https://www.animaker.fr/">Français</a>
<a href="https://www.animaker.kr/">한국어</a>
</div>
</span>
</li>
</ul>
<ul class="mob-menu">
<!--If not logged in-->
<li><a href="https://www.animaker.com/pricing">Pricing</a></li>
<li><a href="https://www.animaker.com/login">Login</a></li>
<li class="anim_button"><a href="https://www.animaker.com/register">SignUp</a></li>
</ul>
</div>
</div>
</div>
</div>
</header>
<style type="text/css">
@media screen and (max-width: 640px) {
	.vinfo{padding-top:70px}
	.intro{min-height:130px;}
	.intro h2{margin-bottom: 20px !important}
}
@media screen and (max-width: 500px) {
	.HB-Bar {
		display: none !important;
	}
	.header {position:fixed !important;margin-top:0 !important;}
}
</style>


<style media="screen">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</style>

<div class="whiteboard_land">
<section class="landing_video">

<img class="mobile-view" src="https://speed.animaker.com/assets/images/whiteboard/whiteboard-mobile.jpg" width="100%" height="100%" alt="whiteboard" title="Whiteboard">
<video class="desk-view"  autoplay loop preload="yes" poster="https://speed.animaker.com/assets/images/whiteboard/whiteboard-loop-image.jpg">
<source src="https://speed.animaker.com/images/video/whiteboard.mp4" type="video/mp4">
<source src="https://speed.animaker.com/images/video/Whiteboard.ogg" type="video/ogg">
<source type="video/webm; codecs=vp8,vorbis" src="https://speed.animaker.com/images/video/Whiteboard.webm">
<source src="https://speed.animaker.com/images/video/Whiteboard.mov">
<img src="https://speed.animaker.com/assets/images/whiteboard/whiteboard-loop-image.jpg" width="100%" height="100%" alt="animaker" title="Infographic Video Header">
</video>

<div class="overlay-content">
  <a href="//fast.wistia.net/embed/iframe/xtyiu5gh2t?popover=true" class="wistia-popover[height=360,playerColor=7b796a,width=640]">
  <span class="play-button yellow" id="play_button" style="cursor:pointer;"></span>
  </a>
<div class="intro center-all">
<h1 class="huge-text">Animaker Whiteboard<span style="display:block;">The next generation of Whiteboard videos!</span></h1>
<a class="small-text" href="register">Create yours now! Its FREE!</a>
</div>
</div>
</section>
<section class="vp_steps">
<div class="container-wb">
<h3 class="text-center custom_width use-template vp_title">Why should you try it?</h3>
<div id="myCarousel2" class="carousel carousel-fade" data-ride="carousel">
  <!-- Indicators -->
  <ol class="carousel-indicators">
    <li data-target="#myCarousel2" data-slide-to="0" class="active"></li>
    <li data-target="#myCarousel2" data-slide-to="1"></li>
    <li data-target="#myCarousel2" data-slide-to="2"></li>
    <!--li data-target="#myCarousel2" data-slide-to="3"></li-->
  </ol>

  <!-- Wrapper for slides -->
  <div class="carousel-inner" role="listbox">
    <div class="item active">
      <img src="https://speed.animaker.com/assets/images/whiteboard/wpslider-1_1.png" alt="Sign up and explore" class="img-responsive vp_step1" >
      <p class="text-center vp-slider-description">1 Million+ users trust Animaker</p>
    </div>
    <div class="item">
      <img src="https://speed.animaker.com/assets/images/whiteboard/wpslider-2_1.png" class="img-responsive vp_step1" alt="Pick a template">
      <p class="text-center vp-slider-description">Mix and Match with 5 different Video Styles</p>
    </div>
    <div class="item">
      <img src="https://speed.animaker.com/assets/images/whiteboard/wpslider-3_1.png" class="img-responsive vp_step1" alt="Pick a template">
      <p class="text-center vp-slider-description">Create Vertical Whiteboard videos</p>
    </div>
    <!--div class="item">
      <img src="https://speed.animaker.com/assets/images/whiteboard/slider4.png" class="img-responsive vp_step1" alt="Personalize/customize and animate">
      <p class="text-center vp-slider-description">70+ Templates to get you started</p>
    </div-->
  </div>
</div>
</div>
</section>
<section class="whiteboard-pack">
  <p>Why should whiteboard be white anymore?</p>
  <p>Meet Whiteboard 2.0! It's Packed with 4 new Whiteboard styles.</p>
</section>
<section class="cd-hero info_slid11" id=scrollslider>
<ul class="cd-hero-slider autoplay container">

  <li class="selected">
  <div class="cd-full-width">
  <div class="row" style="margin: 0;">
  <img width="100%" height="100%" src="https://speed.animaker.com/assets/images/whiteboard/bg_blackboard_attached_small.png" class="img-responsive" alt="black board" id="icons-sprite">
  </div>
  </div>
  </li>

  <li class="selected">
  <div class="cd-full-width">
  <div class="row" style="margin: 0;">
  <img width="100%" height="100%" src="https://speed.animaker.com/assets/images/whiteboard/bg_glassboard_attached_small.png" class="img-responsive" alt="glass board">
  </div>
  </div>
  </li>

  <li>
  <div class="cd-full-width">
  <section class="info_maps">
  <img src="https://speed.animaker.com/assets/images/whiteboard/bg_stitchboard_attached_small.png" class="img-responsive" width="100%" height="100%" alt="stitch board"/>
  </section>
  </div>
  </li>

  <li>
  <div class="cd-full-width info_slid1">
  <img src="https://speed.animaker.com/assets/images/whiteboard/bg_notepad_attached_small.png" class="img-responsive" width="100%" height="100%" alt="notepad"/>
  </div>
  </li>

</ul>
<div class="cd-slider-nav">
<nav>
<div class="cd-marker item-1 slider_tooltip">
  <div id="li_tab_characters" style="display:block;">Black board</div>
  <div id="li_tab_icons" style="display:none;">Glass board</div>
  <div id="li_tab_backgrounds" style="display:none;">Stitch board</div>
  <div id="li_tab_maps" style="display:none;">Notepad</div>
<div class="tooltip_bottom"></div>
</div>
<ul>
<li class="selected"><a href="#0"></a></li>
<li><a href="#0"></a></li>
<li><a href="#0"></a></li>
<li><a href="#0"></a></li>
</ul>
</nav>
</div>

<!--div class="bottom-container center-all">
  <div class="bottom-line">
    <div>
     <span></span>
     <span></span>
     <span></span>
    </div>
    <div></div>
    <div>
     <span></span>
     <span></span>
     <span></span>
    </div>
  </div>
</div-->

</section>
<div class="c_popup_overlay"></div>
<div class="c_popup aspect-holder exp_video_popup">
<div class="aspect-16-9"></div>
<div class="element">
<iframe id="expVideoPopup" width="100%" height="100%" src="https://www.youtube.com/embed/F0OLsdepsVg?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe>
<span class="close_pop"></span>
</div>
</div>
<section class="template_bg">
  <div class="container">
    <div class="row">
      <div class="text-center">
        <h1 class="use-template" style="color:#404E52;">Ready to use templates</h1>
      </div>
    </div>
  </div>
  <div class="container video_templates horizon_templates">
    <ul class="horizon_temp">
      <li class="horizontal">
        <div class="horizon_thumb htemp1">
          <div class="temp_overlay">
            <div class="exp-edit-wrapper">
                            <div><a href='https://www.animaker.com/register' class="exp-edit-icon"></a></div>
              <a href='https://www.animaker.com/register' class="exp-edit-text">Use</a>
                          </div>
            <div class="exp-view-wrapper">
              <div><a id='exp_video1' class="exp-view-icon"></a></div>
              <a id="exp_video_1" class="exp-view-text">Watch</a>
            </div>
          </div>
        </div>
      </li>
      <li class="horizontal">
        <div class="horizon_thumb htemp2">
          <div class="temp_overlay">
            <div class="exp-edit-wrapper">
                            <div><a href='https://www.animaker.com/register' class="exp-edit-icon"></a></div>
              <a href='https://www.animaker.com/register' class="exp-edit-text">Use</a>
                          </div>
            <div class="exp-view-wrapper">
              <div><a id='exp_video2' class="exp-view-icon"></a></div>
              <a id="exp_video_2" class="exp-view-text">Watch</a>
            </div>
          </div>
        </div>
      </li>
      <li class="horizontal">
        <div class="horizon_thumb htemp3">
          <div class="temp_overlay">
            <div class="exp-edit-wrapper">
                            <div><a href='https://www.animaker.com/register' class="exp-edit-icon"></a></div>
              <a href='https://www.animaker.com/register' class="exp-edit-text">Use</a>
                          </div>
            <div class="exp-view-wrapper">
              <div><a id='exp_video3' class="exp-view-icon"></a></div>
              <a id="exp_video_3" class="exp-view-text">Watch</a>
            </div>
          </div>
        </div>
      </li>
    </ul>
  </div>
</section>

<section class="testimony">
  <div class="container">
    <div class="row">
      <div class="testimonial-slider">
        <div id="myCarousel" class="carousel slide" data-ride="carousel">
          <div class="testimonial-quote">
            <div class="info-timer" style="width:100%;">
              <div class='loading'>
              <div class='outer-shadow'></div>
              <div class='inner-shadow'>
                <img width="75" height="75" class="testimonial-quotes" src="https://speed.animaker.com/images/quote-icon.png" alt="icon">
              </div>
              <div class='hold left_cir'>
                <div id="left_add" class='cir_fill'></div>
              </div>
                <div class='hold right_cir'>
                  <div id="right_add" class='cir_fill'></div>
                </div>
              </div>
            </div>
          </div>
        <div class="carousel-inner">
          <div class="item active">
            <div class="testimonial-container">
              <div class="testimonial-slide1"></div>
            </div>
            <div class="text-center testimonial">
              <p>"Animaker removes the barriers to creating pro-level animated videos" - TNW</p>
              <p class="testimonial-auth">-JACKIE DOVE</p>
            </div>
          </div>
          <div class="item">
            <div class="testimonial-container">
              <div class="testimonial-slide2"></div>
            </div>
            <div class="text-center testimonial">
              <p>Nominee for Top Hot & Upcoming Startup of the Year.</p>
              <p class="testimonial-auth">-NextBigWhat</p>
            </div>
          </div>
          <div class="item">
            <div class="testimonial-container">
              <div class="testimonial-slide3"></div>
            </div>
            <div class="text-center testimonial">
              <p>Won Best Startup Award under Information Technology Startups</p>
              <p class="testimonial-auth">-CII</p>
            </div>
          </div>
          <div class="item">
            <div class="testimonial-container">
              <div class="testimonial-slide4"></div>
            </div>
            <div class="text-center testimonial">
              <p>It looks like this tool is the right solution for many social media problems today. Great work!</p>
              <p class="testimonial-auth">-Dirk Wagner</p>
            </div>
          </div>
          <div class="item">
            <div class="testimonial-container">
              <div class="testimonial-slide5"></div>
            </div>
            <div class="text-center testimonial">
              <p>Animaker is a Fantastic Tool for Content Marketing On A Budget.</p>
              <p class="testimonial-auth">-Matthew Crawt</p>
            </div>
          </div>
          </div>
          <div class="slider-top">
            <a class="carousel-control left hidden" href="#myCarousel" data-slide="prev">
              <span class="glyphicon glyphicon-chevron-left"></span>
            </a>
            <ol class="carousel-indicators">
              <li data-target="#myCarousel" data-slide-to="0" class="testimonial-slide1"></li>
              <li data-target="#myCarousel" data-slide-to="1" class="testimonial-slide2"></li>
              <li data-target="#myCarousel" data-slide-to="2" class="testimonial-slide3"></li>
              <li data-target="#myCarousel" data-slide-to="3" class="testimonial-slide4"></li>
              <li data-target="#myCarousel" data-slide-to="4" class="testimonial-slide5"></li>
            </ol>
            <a class="carousel-control right hidden" href="#myCarousel" data-slide="next">
              <span class="glyphicon glyphicon-chevron-right"></span>
            </a>
          </div>
        </div>
      </div>
    </div>
  </div>
</section>

<section id="join" class="home-bg">
  <div class="container">
    <div class="row">
      <div class="col-sm-12 text-center">
        <h4 id="join-h1">Join the revolution!</h4>
        <div class="hidden-xs">
          <p class="join-content" style="color: #ffffff;font-size: 30px;font-family:Open Sans, sans-serif;line-height: 1.5em;padding:5% 0;">Make a whiteboard 2.0 video in minutes and join the revolution to transform whiteboard animation forever. There is no better way to make a whiteboard video.</p>
        </div>
        <a href="register" class="btn mt30 tryanimbtn" style="margin-top:1.5%;height:70px;color:#2B2B2B;width: 480px;line-height:1.3;font-size:24px;border: 3px solid #2B2B2B;border-radius: 30px;background-color:#ffffff;">Let's make whiteboards cool again!</a>
      </div>
    </div>
  </div>
</section>



<!--Section 6: Customers - Starts-->
  <section class="customers center-all">
    <div class="container">
      <div class="row">
        <div class="col-sm-12">
          <p>1000+ Brands | 10,000+ Top Universities & Schools | Around a Million Users use Animaker.</p>
          <img src="https://speed.animaker.com/asset/images/client-logo-sprite.png" alt="">
        </div>
      </div>
    </div>
  </section>
</div>
  <!--Section 6: Customers - Ends-->
<script charset="ISO-8859-1" src="//fast.wistia.com/assets/external/popover-v1.js"></script>
<script src="https://www.animaker.com/assets/js/vertical.js"></script>
<script type="text/javascript">
function createproject(themeid,themeduration)
{
  var checktemplatesurl = "https://www.animaker.com/templates/checktemplateplandetail";
  $.ajax({
  type: "POST",
  url: checktemplatesurl,
  data: "templateId="+themeid,
  success: function(result){
      var obj = $.parseJSON(result);
      if(obj['logged_in'] == "1") {
        var user_plan =obj['user_plan'];
        var is_premiunm = obj['is_premium'];
        if(user_plan == '1' && is_premiunm == '1') {
                $('#upgrade-popup').modal('show');
                return;
        } else {
           var url = "https://www.animaker.com/dashboard/homecreateProject/"+obj['templateid']+"/"+obj['duration'];
           window.location.href = url;
        }
      } else {
              window.location.href = "https://www.animaker.com/login";
      }
    }
  });
}

$(document).ready(function(){
$( "#exp_video1,#exp_video_1" ).click(function() {
$( ".c_popup, .c_popup_overlay" ).css( "display", "block" );
$( "#expVideoPopup" ).attr({src: "https://www.youtube.com/embed/BKBfBMS9Xuw?rel=0&amp;showinfo=0&autoplay=1"});
});
$("#exp_video2,#exp_video_2" ).click(function() {
$( "#expVideoPopup" ).attr("src","");
$( "#expVideoPopup" ).attr({src: "https://www.youtube.com/embed/1hvtiFOsb7Y?rel=0&amp;showinfo=0&autoplay=1"});
$( ".c_popup, .c_popup_overlay" ).css( "display", "block" );

});
$("#exp_video3,#exp_video_3").click(function(){
$( "#expVideoPopup" ).attr("src","");
$( "#expVideoPopup" ).attr({src: "https://www.youtube.com/embed/gSMWkdH2rbk?rel=0&amp;showinfo=0&autoplay=1"});
$( ".c_popup, .c_popup_overlay" ).css( "display", "block" );
});
$( ".close_pop, .c_popup_overlay" ).click(function() {
$("#expVideoPopup").attr("src", $("iframe").attr("src").replace("autoplay=1", "autoplay=0"));
$( ".c_popup, .c_popup_overlay" ).css( "display", "none" );
});
setTimeout(function(){
$("#exp-template").delay(300).addClass("exp-template");
}, 1500);

});
</script>

<style>
@media only screen and (max-width: 767px) {
  #Support {
     margin-left: 9.33%;
  }
}
@media (max-width: 480px) and (min-width: 320px){
  .iconfacebook, .icongoogle, .iconlinkedin, .icontwitter, .iconyoutube {
     width: 29px;
  }
  #animadd {margin-left: 0 !important;}
}
.footertxt ul li{remove justify}
ul.socialNetwork li{padding:0}
.readytemplate_section .modal-content {background-color: rgba(255, 255, 255, 0) !important;}
</style>
<footer id="footerWrapper" class="footertxt pt30">
<div id="mainFooter">
<div class="container custom_width">
<div class="row">
<div class="col-sm-1 col-xs-1"></div>

<div class="col-sm-3 col-xs-5 footer_left" id="quicklinks">
<div class="footerWidget">
<h6 class="footertxt_head">Products</h6>
<ul class="list-unstyled borderList">
<li><a href="https://www.animaker.com/whiteboard" style="">Whiteboard  Video Maker</a></li>
<li><a href="https://www.animaker.com/social-video" style="">Social Video Maker</a></li>
<li><a href="https://www.animaker.com/vertical-video" style="">Vertical Video Maker</a></li>
<li><a href="https://www.animaker.com/infographics" style="">Infographic Video Maker</a></li>
<li><a href="https://www.animaker.com/video-presentation-maker" style="">Video Presentation Maker</a></li>
<li><a href="https://www.animaker.com/explainer-video-software" style="">Explainer Video Software</a></li>
</ul>
</div>
</div>

<div class="col-sm-3 col-xs-5 footer_left" id="company">
<div class="footerWidget">
<h6 class="footertxt_head">Company</h6>
<ul class="list-unstyled borderList">
<li><a href="https://www.animaker.com/company">About us</a></li>
<li><a href="https://www.animaker.com/career">Careers</a></li>
<li><a href="https://www.animaker.com/policy">Privacy Policy</a></li>
<li><a href="https://www.animaker.com/terms">Legal</a></li>
<li><a href="https://www.animaker.com/feedback">Feedback</a></li>
<li><a href="http://blog.animaker.com">Blog</a></li>
<li><a href="https://www.animaker.com/affiliate">Affiliates</a></li>
</ul>
</div>
</div>

<div class="col-sm-2 col-xs-5 footer_left" id="Support">
<div class="footerWidget">
<h6 class="footertxt_head">Support</h6>
<ul class="list-unstyled borderList">
<li><a href="http://help.animaker.com">Help Center</a></li>
<li><a href="http://help.animaker.com/faq">FAQ</a></li>
<li><a href="http://tutorial.animaker.com">Tutorials</a></li>
<li><a href="http://help.animaker.com/support">Contact</a></li>
</ul>
</div>
</div>

<div class="col-sm-3 col-xs-5 footer_left" id="animadd">
<h6 class="footertxt_head">Animaker Inc.</h6>
<address>
<p class="footer_animaker">
187 E. Warm Springs Rd,<br>
Suite B192, Las Vegas, <br>
&nbsp;NV, 89119 USA.<br>
<a href="mailto:jerry@animaker.com">jerry@animaker.com</a>
</p>
</address>
<div class="footerWidget">
<ul class="socialNetwork mt15 mb15">
<li><a href="https://www.facebook.com/theanimaker" class="tips" target="_blank" title="follow me on Facebook"><i class="iconfacebook"></i></a></li>
<li><a href="https://twitter.com/theanimaker" class="tips" target="_blank" title="follow me on Twitter"><i class="icontwitter"></i></a></li>
<li><a href="https://plus.google.com/+Animaker" class="tips" target="_blank" title="follow me on Google+"><i class="icongoogle"></i></a></li>
<li><a href="http://www.linkedin.com/company/animaker" class="tips" target="_blank" title="follow me on Linkedin"><i class="iconlinkedin"></i></a></li>
<li><a href="https://www.youtube.com/Animakervideos" class="tips" target="_blank" ><i class="iconyoutube"></i></a></li>
</ul>
</div>
</div>
<div class="col-sm-1"></div>
<div class="text-center" style="clear: both;">
<img src="https://speed.animaker.com/asset/images/footer-animaker-logo.png" alt="Animaker" class="mt30" width="118" height="119"/>
<p style="color: #fff;  font-family: raleway-bold,sans-serif;  font-size: 36px; letter-spacing: -0.4px; margin-top:20px; line-height:1.5em;">Animated Videos,<span class='footer-color1'> Done Right!</span></p>
<p class="footer-copyright">Copyright &copy; 2017 <b class="footer-bold">Animaker Inc.</b>  All rights reserved.</p>
</div>
</div>
</div>
</div>
</footer>
</body>
</html>
